OXYGONE solution web, hybride, itinérante et mobile

pour la gestion de votre entreprise, partout où vous vous trouvez, tout en ayant besoin de fonctions pointues... Une nouvelle liberté et façon de travailler !
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Partagez | 
 

 Probleme d'authentification Forum Oxygone

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Alexandre



Messages : 3
Date d'inscription : 04/10/2016
Age : 29

MessageSujet: Probleme d'authentification Forum Oxygone   Mar 4 Oct - 12:42

Bonjour, j'ai un probleme pour m'authentifier sur le forum oxygone avec mon adresse vtrolandgarros

me disant qu'il y a une erreur de login et / ou mot de passe ...

j'ai pourtant bien mit les informations reçu par mail à la confirmation, 

pouvez vous m'aider ? merci

De, plus comme cité sur l'autre post section hybride, je suis bloqué également à la page 7 du pdf, la licence étant à la saisie "invalide". 

merci
Revenir en haut Aller en bas
NDUMAS



Messages : 17
Date d'inscription : 23/09/2015

MessageSujet: Re: Probleme d'authentification Forum Oxygone   Mar 4 Oct - 13:23

Bonjour,
je renvoie votre demande à notre service commercial qui va vous répondre rapidement.
Cdt
MEMSOFT
Revenir en haut Aller en bas
Alexandre



Messages : 3
Date d'inscription : 04/10/2016
Age : 29

MessageSujet: Re: Probleme d'authentification Forum Oxygone   Mar 4 Oct - 13:23

tres bien merci
Revenir en haut Aller en bas
NDUMAS



Messages : 17
Date d'inscription : 23/09/2015

MessageSujet: Re: Probleme d'authentification Forum Oxygone   Mar 4 Oct - 14:09

pour le problème de la licence veuillez lire ma réponse sur le sujet : à priori il faut saisir manuellement le code composant car il n'est pas présent dans la liste proposée.
Saisir :
OXYITI9X-HY


Cdt
MEMSOFT
Revenir en haut Aller en bas
Admin
Admin


Messages : 6
Date d'inscription : 13/08/2015

MessageSujet: Re: Probleme d'authentification Forum Oxygone   Mar 4 Oct - 17:25

Bonjour,

Vous êtes bien inscrit sur ce forum OXYGONE, puisque vous avez pu poster un message.

Concernant l'utilisateur "vtrolandgarros", il est toujours inactif. Vous avez reçu un mail de confirmation que vous n'avez pas encore validé. Il est soit passé en courrier indésirable, ou alors il y avait une erreur de saisie dans votre adresse email.

Cdt
Revenir en haut Aller en bas
http://oxygone.forumofficiel.fr
 
Probleme d'authentification Forum Oxygone
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Garmin Nüvi 1340 problème d'affichage
» Problème WiFi
» tu as un site (forum, blog), tu veux mettre un flux rss ?
» probleme suite a mise a jour sur oregon 450
» RESOLU : probleme d utilisation dans nuvi 1490

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
OXYGONE solution web, hybride, itinérante et mobile :: OXYGONE mode hybride-
Sauter vers: